Project

General

Profile

Feature #5944

Feature #6015: Tails based on Wheezy

wheezy: fix tails-greeter

Added by Tails about 6 years ago. Updated about 6 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
Due date:
% Done:

0%

Feature Branch:
Type of work:
Code
Blueprint:
Starter:
No
Affected tool:
Greeter

Description

Fix tails-greeter (#5553)

History

#1 Updated by Tails about 6 years ago

  • Parent task set to #6015

#2 Updated by intrigeri about 6 years ago

  • Category set to 165

#3 Updated by intrigeri about 6 years ago

  • Status changed from Confirmed to Duplicate
  • Starter set to No

Duplicate of #5553.

Also available in: Atom PDF