Project

General

Profile

Feature #5598

Feature #6015: Tails based on Wheezy

wheezy: fix i2p which fails to start

Added by Tails about 6 years ago. Updated almost 6 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
Due date:
% Done:

0%

Feature Branch:
Type of work:
Code
Blueprint:
Starter:
No
Affected tool:
I2P

Description

Fix I2P which fails to start

History

#1 Updated by Tails about 6 years ago

  • Parent task set to #6015

#2 Updated by intrigeri about 6 years ago

  • Status changed from Confirmed to Duplicate
  • Starter set to No

Duplicate of #5661.

#3 Updated by intrigeri almost 6 years ago

  • Category set to 180

Also available in: Atom PDF