Project

General

Profile

Feature #5429

Feature #6015: Tails based on Wheezy

wheezy: liferea seems to not connect

Added by Tails about 6 years ago. Updated over 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
Due date:
% Done:

0%

Feature Branch:
Type of work:
Code
Blueprint:
Starter:
No
Affected tool:
Feed Reader

Description

Liferea seems to not connect

History

#1 Updated by Tails about 6 years ago

  • Parent task set to #6015

#2 Updated by intrigeri almost 6 years ago

  • Status changed from Confirmed to Resolved
  • Starter set to No

Seems to be fixed in my last Wheezy image.

#3 Updated by intrigeri almost 6 years ago

  • Target version set to Tails_1.1

#4 Updated by intrigeri almost 6 years ago

  • Target version deleted (Tails_1.1)

#5 Updated by sajolida over 3 years ago

  • Affected tool set to Feed Reader

Also available in: Atom PDF