Project

General

Profile

Bug #15789

Feature #14568: Additional Software Packages

feature/14594-asp-gui FTBFS on Jenkins: conflict when merging current devel branch

Added by intrigeri over 1 year ago. Updated over 1 year ago.

Status:
Resolved
Priority:
High
Assignee:
-
Category:
-
Target version:
Start date:
08/15/2018
Due date:
% Done:

100%

Feature Branch:
feature/14594-asp-gui
Type of work:
Code
Blueprint:
Starter:
Affected tool:
Additional Software Packages

History

#1 Updated by intrigeri over 1 year ago

  • Status changed from Confirmed to Resolved
  • Assignee deleted (alant)
  • % Done changed from 0 to 100

I've fixed it myself because I have to merge this branch today and Alan is not around to coordinate the merge process and fix issues.

Also available in: Atom PDF