Project

General

Profile

Bug #11958

Create amd64 UDF from 1.0~test to 1.1~test + UDF for 1.1~test

Added by intrigeri about 3 years ago. Updated almost 3 years ago.

Status:
Resolved
Priority:
Elevated
Assignee:
Category:
Test suite
Target version:
Start date:
11/18/2016
Due date:
% Done:

100%

Feature Branch:
Type of work:
Code
Blueprint:
Starter:
Affected tool:
Upgrader

Description

Otherwise features/usb_upgrade.feature:159 (incremental upgrade test) cannot pass on feature/stretch.

Associated revisions

Revision ef4f448f (diff)
Added by anonym almost 3 years ago

Add UDFs for 1.0~test to 1.1~test for amd64.

Fix-committed: #11958

History

#1 Updated by anonym almost 3 years ago

UDFs are now live, but the IUK (which is the same file, just renamed) has not synced to the mirrors yet.

#2 Updated by anonym almost 3 years ago

  • Status changed from Confirmed to 11
  • % Done changed from 0 to 100

#3 Updated by intrigeri almost 3 years ago

  • Status changed from 11 to Resolved

The IUK seems to be on the mirrors.

Also available in: Atom PDF